SD6 Storage incident
Incident Report for Gandi.net Status
Resolved
This incident has been resolved.
Posted Sep 04, 2020 - 08:11 UTC
Monitoring
A filer on PARIS-SD6 was impacted by a service restart, 3 minutes downtime experienced over certain SD6 services.
Posted Sep 04, 2020 - 08:10 UTC
This incident affected: Hosting (PAAS FR-SD6, IAAS FR-SD6).