Menu
Close
Gandi.net
Dashboard
x
Visit our
support site
.
Get the
Atom Feed
or
RSS Feed
.
WebHosting PAAS SD6 incident
Incident Report for
Gandi.net
Resolved
This incident has been resolved.
Posted
Nov
15
,
2023
-
08:53
UTC
Monitoring
All the impacted container of Web Hosting have been restarted.
If you think your website still has issue, you can launch a restart of your container.
Posted
Nov
14
,
2023
-
16:49
UTC
Update
The restart of the impacted container are still in progress.
Posted
Nov
14
,
2023
-
16:28
UTC
Update
We are continuing to work on a fix for this issue.
Posted
Nov
14
,
2023
-
16:05
UTC
Update
Fix is currently deploying, we will restart the impacted container.
Posted
Nov
14
,
2023
-
16:04
UTC
Identified
The issue has been identified, and our engineering team is actively looking forward to fix the situation.
Posted
Nov
14
,
2023
-
14:54
UTC
Investigating
PAAS instances at SD6 return 403 errors.
We are currently investigating this issue.
Posted
Nov
14
,
2023
-
14:36
UTC
This incident affected: Hosting (Simple Hosting FR-SD6).
×
Subscribe to Incident
Subscribe to updates for
WebHosting PAAS SD6 incident
via . You'll receive .